<!DOCTYPE html>
<html dir="ltr" lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Bishops See Black When They Ought to See Red - Crisis Magazine</title>
<link rel="stylesheet" type="text/css" href="https://www.crisismagazine.com/wp-content/thesis/skins/crisismag/css.css" media="screen, projection" />
<meta name="wot-verification" content="7ea505cb8be56049ff22"/>
<link rel="stylesheet" type="text/css" href="https://www.crisismagazine.com/wp-content/thesis/skins/crisismag/print.css" media="print">

<link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>

<!--[if IE]>
<style>
#header_teaser {top:-10px;}
#mc-embedded-subscribe-form .submit {position: relative; bottom: 64px; left: 181px;}
#mc_embed_signup #mce-EMAIL {padding-top: 8px; padding-bottom: 7px; border: 1px solid #0D2D61;}
#mc-embedded-subscribe-form li label {bottom: 5px; position: relative;}
.mc-field-group input[type=radio] {background: transparent; border: none;}
#email_signup .mc-field-group {clear: none;}
</style>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Crisis Magazine feed" href="http://feeds.feedburner.com/CrisisMagazine" />
<link rel="pingback" href="https://www.crisismagazine.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Crisis Magazine feed" href="http://feeds.feedburner.com/CrisisMagazine" />
<link rel="pingback" href="https://www.crisismagazine.com/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.crisismagazine.com/2020/bishops-see-black-when-they-ought-to-see-red" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bishops See Black When They Ought to See Red - Crisis Magazine" />
<meta property="og:description" content="The first step on the way to solving a problem is to understand what the problem is. Consequently, we can’t look to America’s bishops to offer solutions to our nation’s most pressing problem because most of them simply don’t get it. The biggest problem we currently face is an attempt to overthrow our country’s system &hellip;" />
<meta property="og:url" content="https://www.crisismagazine.com/2020/bishops-see-black-when-they-ought-to-see-red" />
<meta property="og:site_name" content="Crisis Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/CrisisMagazine" />
<meta property="article:tag" content="Antifa" />
<meta property="article:tag" content="Black Lives Matter" />
<meta property="article:tag" content="Cultural Marxism" />
<meta property="article:tag" content="Shaun King" />
<meta property="article:tag" content="USCCB" />
<meta property="article:section" content="Weekly Headlines" />
<meta property="article:published_time" content="2020-07-14T09:10:08-04:00" />
<meta property="article:modified_time" content="2020-07-13T17:21:20-04:00" />
<meta property="og:updated_time" content="2020-07-13T17:21:20-04:00" />
<meta property="og:image" content="https://www.crisismagazine.com/wp-content/uploads/2020/07/GettyImages-1136203401.jpg" />
<meta property="og:image:secure_url" content="https://www.crisismagazine.com/wp-content/uploads/2020/07/GettyImages-1136203401.jpg" />
<meta property="og:image:width" content="1020" />
<meta property="og:image:height" content="541" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.crisismagazine.com/#website","url":"https://www.crisismagazine.com/","name":"Crisis Magazine","potentialAction":{"@type":"SearchAction","target":"https://www.crisismagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.crisismagazine.com/2020/bishops-see-black-when-they-ought-to-see-red#primaryimage","url":"https://www.crisismagazine.com/wp-content/uploads/2020/07/GettyImages-1136203401.jpg","width":1020,"height":541},{"@type":"WebPage","@id":"https://www.crisismagazine.com/2020/bishops-see-black-when-they-ought-to-see-red#webpage","url":"https://www.crisismagazine.com/2020/bishops-see-black-when-they-ought-to-see-red","inLanguage":"en-US","name":"Bishops See Black When They Ought to See Red - Crisis Magazine","isPartOf":{"@id":"https://www.crisismagazine.com/#website"},"primaryImageOfPage":{"@id":"https://www.crisismagazine.com/2020/bishops-see-black-when-they-ought-to-see-red#primaryimage"},"datePublished":"2020-07-14T09:10:08-04:00","dateModified":"2020-07-13T17:21:20-04:00","author":{"@id":"https://www.crisismagazine.com/#/schema/person/eb43f08dfc207258f0e4afe2a0c1dff3"}},{"@type":["Person"],"@id":"https://www.crisismagazine.com/#/schema/person/eb43f08dfc207258f0e4afe2a0c1dff3","name":"William Kilpatrick","image":{"@type":"ImageObject","@id":"https://www.crisismagazine.com/#authorlogo","url":"https://secure.gravatar.com/avatar/4183d009d593f8721f5ef332c8d3c0cd?s=96&d=https%3A%2F%2Fwww.crisismagazine.com%2Fwp-content%2Fthemes%2Fthesis_18%2Fcustom%2Fimages%2Fcrisis-avatar.jpg&r=g","caption":"William Kilpatrick"},"description":"William Kilpatrick taught for many years at Boston College. He is the author of several books about cultural and religious issues, including <i>Why Johnny Can\u2019t Tell Right From Wrong;</i> and <a href=\"http://www.amazon.com/Christianity-Islam-Atheism-Struggle-Soul/dp/158617696X\">Christianity, Islam and Atheism: The Struggle for the Soul of the West</a> and <a href=\"https://www.amazon.com/Politically-Incorrect-Guide-Jihad-Guides/dp/1621575772/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1467592202&amp;sr=1-1&amp;keywords=the+politically+incorrect+guide+to+jihad\">The Politically Incorrect Guide to Jihad</a>. His articles have appeared in numerous publications, including <i>Catholic World Report, National Catholic Register, Aleteia, Saint Austin Review, Investor\u2019s Business Daily,</i> and <i>First Things</i>. His work is supported in part by the Shillman Foundation. For more on his work and writings, visit his website, <a href=\"http://turningpointproject.com/\">turningpointproject.com</a>","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crisis Magazine &raquo; Bishops See Black When They Ought to See Red Comments Feed" href="https://www.crisismagazine.com/2020/bishops-see-black-when-they-ought-to-see-red/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.crisismagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tl-author-box-css'  href='https://www.crisismagazine.com/wp-content/thesis/boxes/tl-author-box/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='amazonpolly-css'  href='https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mobile.nav.frontend.css-css'  href='https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/plugins/SD-mobile-nav/css/mobile.nav.frontend.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.crisismagazine.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"90885","token":"d453f7ec78","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/plugins/SD-mobile-nav/js/jquery.sidr-ck.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.crisismagazine.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.crisismagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crisismagazine.com%2F2020%2Fbishops-see-black-when-they-ought-to-see-red" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crisismagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crisismagazine.com%2F2020%2Fbishops-see-black-when-they-ought-to-see-red&#038;format=xml" />
		<style id="sdrn_css" type="text/css" >
			/* apply appearance settings */
			#sdrn_bar {
				background: #0D0D0D;
			}
			#sdrn_bar .menu_title, #sdrn_bar .sdrn_icon_menu {
				color: #F2F2F2;
			}
			#sdrn_bar .sdrn_ic span {
				background: #F2F2F2;
			}
			#sdrn_menu {
				background: #2E2E2E!important;
			}
			#sdrn_menu.sdrn_levels ul li {
				border-bottom:1px solid #131212;
				border-top:1px solid #474747;
			}
			#sdrn_menu ul li a {
				color: #CFCFCF;
			}
			#sdrn_menu ul li a:hover {
				color: #606060;
			}
			#sdrn_menu.sdrn_levels a.sdrn_parent_item {
				border-left:1px solid #474747;
			}
			#sdrn_menu .sdrn_icon_par {
				color: #CFCFCF;
			}
			#sdrn_menu .sdrn_icon_par:hover {
				color: #606060;
			}
			#sdrn_menu.sdrn_levels ul li ul {
				border-top:1px solid #131212;
			}

			#sdrn_s {
				color: #CFCFCF;
				border:1px solid #696969;
				background: #565656			}

			#sdrn_searchsubmit {
				color: #CFCFCF;
			}

			#sdrn_menu  .sdrn_searchsubmit_ic:before {
				color: #CFCFCF;
			}

				
							#sdrn_menu.left {
					width:80%;
					left: -80%;
				    right: auto;
				}
			
							#sdrn_menu.right {
					width:80%;
				    right: -80%;
				    left: auto;
				}
			
			
			
										/* show the bar and hide othere navigation elements */
				@media only screen and (max-width: 1000px) {
					 html { padding-top: 42px!important; } 										#sdrn_bar { display: block!important; }
					 { display:none!important; }				}
				/* hide the bar & the menu */
				@media only screen and (min-width: 1001px) {
				}
			
			
			
			

			

				
		</style>
		<link rel="shortcut icon" href="https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/2014/05/crisis_favicon.ico" />
<link rel="shortcut icon" href="https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/2014/05/crisis_favicon.ico" />
</head>
<body class="template-single post-template-default single single-post postid-90885 single-format-standard single-featured sdrn_jquery sdrn_top">
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5373613/Crisis_Top', [970, 90], 'div-gpt-ad-1400081887879-5').addService(googletag.pubads());
googletag.defineSlot('/5373613/Crisis_Footer_728x90', [728, 90], 'div-gpt-ad-1406054948142-1').addService(googletag.pubads());
googletag.defineSlot('/5373613/Crisis_Sidebar_300x250_belowfold', [300, 250], 'div-gpt-ad-1406054948142-2').addService(googletag.pubads());
googletag.defineSlot('/5373613/Crisis_Sidebar_300x250_bottom', [300, 250], 'div-gpt-ad-1406054948142-3').addService(googletag.pubads());
googletag.defineSlot('/5373613/Crisis_Sidebar_300x250_top', [300, 250], 'div-gpt-ad-1406054948142-4').addService(googletag.pubads());
googletag.enableServices();
});
</script>	<div class="cus_code">
		
	</div>
<div id="top_ad" class="advertisement mobile-hide">
	<!-- Crisis_Top -->
<div id='div-gpt-ad-1400081887879-5' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1400081887879-5'); });
</script>
</div>
</div>
<div id="header" class="header gradient">
	<div class="container">
		<div id="site_title"><a href="https://www.crisismagazine.com">Crisis Magazine</a></div>
<div id="site_tagline">A Voice for the Faithful Catholic Laity</div>
<div id="email_signup" class="mobile-hide">
	<p><!-- Begin MailChimp Signup Form --></p>
<div id="mc_embed_signup">
<form action="https://sophiainstitute.us5.list-manage.com/subscribe/post?u=b08c16feae130c0b4312d5ceb&amp;id=166d6bfbc9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<ul class="input_group">
<li>
<h3>Subscribe</h3>
</li>
<li><input type="radio" value="1" name="group[10805]" id="mce-group[10805]-10805-0" checked><label for="mce-group[10805]-10805-0">Daily</label></li>
<li><input type="radio" value="2" name="group[10805]" id="mce-group[10805]-10805-1"><label for="mce-group[10805]-10805-1">Weekly</label></li>
</ul>
<div class="mc-field-group">
<input type="email" placeholder="Email Address" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</p></div>
<div class="submit"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</form>
</div>
</div>
	</div>
</div>
<div id="main_nav" class="mobile-hide">
	<div class="container">
		<ul id="menu-main-menu" class="main_nav menu"><li id="menu-item-51113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51113"><a href="https://www.crisismagazine.com/about-us">About</a></li>
<li id="menu-item-43300" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43300"><a href="https://www.crisismagazine.com/issues/politics">Politics</a></li>
<li id="menu-item-43298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43298"><a href="https://www.crisismagazine.com/issues/church">Church</a></li>
<li id="menu-item-43299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43299"><a href="https://www.crisismagazine.com/issues/art-culture">Culture</a></li>
<li id="menu-item-43437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43437"><a href="https://www.crisismagazine.com/issues/catholic-living">Catholic Living</a></li>
<li id="menu-item-43457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43457"><a>Features</a>
<ul class="sub-menu">
	<li id="menu-item-43458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43458"><a href="https://www.crisismagazine.com/issues/civilized-reader">The Civilized Reader</a></li>
	<li id="menu-item-43459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43459"><a href="https://www.crisismagazine.com/issues/standard-bearers">The Standard Bearers</a></li>
</ul>
</li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73208"><a href="https://www.crisismagazine.com/issues/archive">Print Archives</a></li>
<li id="menu-item-51116" class="donate-btn menu-item menu-item-type-post_type menu-item-object-page menu-item-51116"><a href="https://www.crisismagazine.com/support">Donate</a></li>
</ul>
	</div>
</div>
<div class="container">
	<div class="columns">
		<div class="content">
			<div id="post-90885" class="post_box grt top" itemscope itemtype="http://schema.org/Article">
				<div class="headline_area">
					<meta itemprop="datePublished" content="2020-07-14" />
					<meta itemprop="dateModified" content="2020-07-13" />
					<span class="post_date" title="2020-07-14">July 14, 2020</span>
<h1 class="headline">Bishops See Black When They Ought to See Red</h1>
<span class="post_author"><a href="https://www.crisismagazine.com/author/william-kilpatrick">William Kilpatrick</a></span>
				</div>
<img width="660" height="350" src="https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/GettyImages-1136203401-660x350.jpg" class="attachment-post-featured size-post-featured wp-post-image" alt="" srcset="https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/GettyImages-1136203401-660x350.jpg 660w, https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/GettyImages-1136203401-300x159.jpg 300w, https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/GettyImages-1136203401-620x329.jpg 620w, https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/GettyImages-1136203401-768x407.jpg 768w, https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/GettyImages-1136203401-50x27.jpg 50w, https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/GettyImages-1136203401.jpg 1020w" sizes="(max-width: 660px) 100vw, 660px" /><div class="post_content">

					<table id="amazon-polly-audio-table">
						<tr>
						<td id="amazon-polly-audio-tab">
							<div id="amazon-ai-player-label"></div>
							<div id="amazon-ai-player-container">
			<audio class="amazon-ai-player" id="amazon-ai-player" preload="none" controls  >
				<source type="audio/mpeg" src="https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/amazon_polly_90885.mp3?version=1594660890">
			</audio>
			<img src="https://d12ee1u74lotna.cloudfront.net/images/player_line.png">
		</div>
							<div id="amazon-polly-subscribe-tab"></div>
							<div id="amazon-polly-by-tab"><a href="https://aws.amazon.com/polly/" target="_blank" rel="noopener noreferrer"><img src="https://d12ee1u74lotna.cloudfront.net/images/Voiced_by_Amazon_Polly_EN.png" width="100" alt="Voiced by Amazon Polly" ></a></div>
						</td>
						</tr>
					</table><p><strong>The first step on the way to solving a problem</strong> is to understand what the problem <em>is</em>. Consequently, we can’t look to America’s bishops to offer solutions to our nation’s most pressing problem because most of them simply don’t get it.</p>
<p>The biggest problem we currently face is an attempt to overthrow our country’s system of government. In the words of one Black Lives Matter leader, we “should burn down this system and replace it.” Replace it with what? Well, nobody knows for sure. But judging by the fact that leftists, Marxists, anarchists, and nihilists are heavily involved in the movement, the “replacement” society won’t be a pleasant one.</p>
<p>It’s not only the United States that the protesters wish to take down, but also the Western Christian tradition upon which American society was built. Shaun King, a far-left activist and Black Lives Matter supporter with a large following, tweeted that “all murals and stained-glass windows of white Jesus, and his European mother, and their white friends should also come down. They are a gross form of white supremacy. Created as tools of oppression. Racist propaganda.” So beneath the “black lives matter” hype, the main agenda is still, “Hey! Hey! Ho! Ho! Western civ has got to go!”</p>
<p>But apparently many bishops haven’t been paying attention. They seem to believe that the current crisis is all about racism. They seem to think that if only we can overcome the sin of racism, the nation will heal. To them it’s the sixties all over again and this is their chance to show their solidarity with the civil rights marchers of yore. Only, the current protests aren’t led by people whose primary interest is ensuring civil rights—but, rather, by people who want to bring down the system that guarantees civil rights.</p><div class="ZRQqvQBp"><!-- CM_300x250_Mobile_1 -->
<script src="//secureaddisplay.com/au/"></script>
<ins class="CANDisplayAD" data-ad-unit="31049420180502T2200289306460AB42454C400A8A16937CB3EB93D7" style="display:block"></ins>
<!-- /CM_300x250_Mobile_1 -->
<p>&nbsp;</p></div>
<p>The numerous statements about racism that appeared on the USCCB website in the wake of George Floyd’s death were careful to note that the majority of police are good men and women, and that violent protests are self-defeating. Nevertheless, all the statements assumed that eliminating racism (that is, <em>white</em> racism) was the major motivating force behind the nationwide protests and rioting. Some of the statements even echoed the “structural racism” and “systemic racism” themes that had become major talking points on the media.</p>
<p>Some bishops have gone even further and declared their solidarity with Black Lives Matter. Perhaps they don’t realize that BLM is, among other things, a pro-abortion organization that is unconcerned about the lives of unborn black children. BLM is also pro-LGBT, anti-Semitic, and anti-family. The BLM online manifesto opposes the “Western-prescribed nuclear family structure” and seeks to free “ourselves from the tight grip of heteronormative thinking.” What else? Oh yes, BLM was founded by avowed Marxists. In short, BLM is not the kind of organization that Catholic prelates ought to pledge allegiance to. Whatever some ill-informed bishops might think, BLM should not be confused with the Civil Rights movement led by Dr. King in the Sixties.</p>
<p>Nevertheless, Baltimore Archbishop William Lori recently hired BLM supporter Howard Ross as a consultant to help him “grapple with racial tension” in the city. That’s like hiring the Amalgamated Union of Flamethrowers to help with the city’s arson problem. There is, however, always hope. Archbishop Lori announced the hire on June 5<sup>th</sup>. Now that a month has passed, and more has been revealed about the BLM movement, he may have second thoughts.</p>
<p>But don’t count on it. Bishops, both in the U.S. and Europe, have shown a propensity for chasing after red herrings while ignoring the real culprits. They’ve convinced themselves that “Islamophobes” are a greater danger than Islamic terrorists, that white nationalists are a greater threat than black-clad Antifasmar, and that clericalists rather than homosexualists are to blame for the sex-abuse crisis.</p>
<p style="text-align: center;"><strong>❧</strong></p>
<p><strong>So, it’s not surprising that the bishops would once again</strong> be thrown off the scent, mistaking a radical leftism problem for a racism problem. There is, of course, a racism component to the problem. But much of that is manufactured racism—a deliberate attempt by leftists, academics, and the media (e.g., <em>The New York Times</em>’s “1619 Project”) to create the impression that racism is far more pervasive and far deeper than it really is.</p>
<p>The bishops, along with many others in our society, have been tricked into thinking Jim Crow and Bull Connor when they ought to be thinking <em>1984</em> and <em>The Gulag Archipelago</em>. More specifically, they ought to be thinking about events like the Bolshevik Revolution and Mao’s Cultural Revolution.</p>
<p>This will be asking a lot of them because, by and large, the bishops see no enemy on the left. It sometimes seems as though the last bishop who worried about the threat from Marxism was Fulton Sheen. There are signs, though, that some bishops are beginning to realize that the left is not their friend. Archbishop Thomas Wenski, the Chairman of the USCCB’s Religious Liberty Committee, recently spoke of the rising intolerance toward Christians in terms of a “soft despotism.”</p>
<p>But part of that soft despotism is a form of mind control to which many of the bishops themselves have succumbed. The thought control is quite a bit more subtle than the kind portrayed in <em>1984</em> because giant tech, media, academic, and financial institutions have put themselves at the service of the leftist cultural revolution.</p>
<p>So, while the nation is being turned into a giant electronic re-education camp, Catholic leaders along with Catholic laymen are focused not on the threat from leftist totalitarians, but on the possibility that they may unconsciously harbor some trace of “implicit bias.” Thus, Rob McCann, the CEO of Catholic Charities of Eastern Washington, confessed to the global commune:</p>
<p style="padding-left: 40px;">I am a racist… My Catholic Church, and my Catholic Charities organization, is racist. How could they not be? Our Catholic faith tradition is built on the premise that a baby, born in a manger in the Middle East, was a white baby.</p>
<p>Since logic itself is now considered to be a white supremacist ploy, we can ignore Mr. McCann’s faulty logic. We can also admit that racism is still around, and that, in fact it seems to be making a comeback. But the reality of the new racism is much more complex than Mr. McCann supposes.</p>
<p>Like other liberal Catholics, he is forever focused on the racism of the past—that is, white racism against blacks. Indeed, some liberals subscribe to the juvenile notion that only whites can be racists. But, of course, that is not the case. For example, Yusra Khogali, a Toronto-based BLM leader, has said that “white people are genetic defects.” And Nation of Islam leader Louis Farrakhan thinks that white people are the result of a science experiment gone wrong.</p>
<p style="text-align: center;"><strong>❧</strong></p>
<p><strong>As Dr. Carol M. Swain—a former professor at Vanderbilt University,</strong> and a black woman—puts it: “If there is systematic racism today, it is racism against white people, in the sense that white people are held responsible for all the evils in the world.” Many blacks subscribe to this anti-white racism, but so also do many whites. By denouncing the white race, they prove their virtue and their wokeness.</p>
<p>Whether or not there is more anti-white racism than anti-black racism is beside the point. The point is that the protests over the death of George Floyd were quickly hijacked by people who see the toppling of statues as a prelude to the toppling of America.</p>
<p>Black Lives Matter is not primarily a black movement, it’s a Red movement—“Red” as in “Reds,” communists, leftists, and Marxists. As Dr. Swain observed: “It’s very clear to me that the Black Lives Matter organization is about something bigger than black people, that it really is pushing a socialist, Marxist agenda.”</p>
<p>In other words, BLM’s primary allegiance is to Marxism. It is therefore quite willing to sacrifice black lives for the higher communist cause. BLM’s agenda of eventually abolishing the police and the nuclear family will, of course, do nothing but harm to black people. The recent spike in crime and violence in big city black neighborhoods resulting from police defunding and disengagement gives us a preview of what will happen should the BLM movement ever achieve its goals.</p>
<p>That’s the bad news. The good news is that some bishops are taking a more sensible and less simplistic view of race in America. CNA reports that in response to Rob McCann’s off-the-rails confession of racism, the Bishop of Spokane, Thomas Daly, called McCann in for a talk and then issued a statement. It read in part:</p>
<p style="padding-left: 40px;">His [McCann’s] support of the Black Lives Matter organization (BLM), albeit now modified, puzzles me. BLM is in conflict with Church teaching regarding marriage, family, and the sanctity of life. Moreover, it is disturbing that BLM has not vocally condemned the recent violence that has torn apart so many cities. Its silence has not gone unheard. One need not stand with BLM to stand for black lives.</p>
<p>Let us hope that more bishops will adopt this more realistic view of BLM. Let’s also hope that they begin to see the Red behind the Black façade.</p>
<p><em>Photo credit:Guy Smallman/Getty Images News</em></p>
</div>
<p class="post_tags">
	<span class="post_tags_intro">Tagged as</span>
	<a href="https://www.crisismagazine.com/tags/antifa" rel="tag">Antifa</a>,
	<a href="https://www.crisismagazine.com/tags/black-lives-matter" rel="tag">Black Lives Matter</a>,
	<a href="https://www.crisismagazine.com/tags/cultural-marxism" rel="tag">Cultural Marxism</a>,
	<a href="https://www.crisismagazine.com/tags/shaun-king" rel="tag">Shaun King</a>,
	<a href="https://www.crisismagazine.com/tags/usccb" rel="tag">USCCB</a>
</p>
<div class="single_share">
<div class="fb-like" data-href="https://www.crisismagazine.com/2020/bishops-see-black-when-they-ought-to-see-red" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<!-- AddThis Button END -->
</div>	<div class="cus_code">
		
	</div>
<div id="tl-author-box">
<div class="tl-author-info">
<img alt='William Kilpatrick' src='http://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/2013/12/William-Kilpatrick_avatar_1388375486-75x75.jpg' class='avatar avatar-75 photo' height='75' width='75' /><h4>By <a href="https://www.crisismagazine.com/author/william-kilpatrick" title="Posts by William Kilpatrick" rel="author">William Kilpatrick</a></h4>
<p>William Kilpatrick taught for many years at Boston College. He is the author of several books about cultural and religious issues, including <i>Why Johnny Can’t Tell Right From Wrong;</i> and <a href="http://www.amazon.com/Christianity-Islam-Atheism-Struggle-Soul/dp/158617696X">Christianity, Islam and Atheism: The Struggle for the Soul of the West</a> and <a href="https://www.amazon.com/Politically-Incorrect-Guide-Jihad-Guides/dp/1621575772/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1467592202&amp;sr=1-1&amp;keywords=the+politically+incorrect+guide+to+jihad">The Politically Incorrect Guide to Jihad</a>. His articles have appeared in numerous publications, including <i>Catholic World Report, National Catholic Register, Aleteia, Saint Austin Review, Investor’s Business Daily,</i> and <i>First Things</i>. His work is supported in part by the Shillman Foundation. For more on his work and writings, visit his website, <a href="http://turningpointproject.com/">turningpointproject.com</a></p>
        <div class="tl-social-profiles">
                                                                
                                                                
                                                                
                                                        </div>
</div>
<div style="clear:both;"></div>
</div>
			</div>
<div id="email_signup" class="post_email_signup">
	<!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="https://sophiainstitute.us5.list-manage.com/subscribe/post?u=b08c16feae130c0b4312d5ceb&amp;id=166d6bfbc9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<div class="form-left"><h3>Subscribe to Crisis</h3>
<p>(It&#8217;s Free)</p></div>
<div class="form-right">
<div class="mc-field-group">
<input type="email" placeholder="Email Address" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<ul class="input_group">
<li><input checked="checked" type="radio" value="1" name="group[10805]" id="mce-group[10805]-10805-0"><label for="mce-group[4029]-4029-0"><span></span>Daily</label></li>
<li><input type="radio" value="2" name="group[10805]" id="mce-group[10805]-10805-1"><label for="mce-group[4029]-4029-1"><span></span>Weekly</label></li>
</ul>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>	<div class="submit"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
<!-- End MailChimp Signup Form -->
</div>
<div class="clearfix"></div>
</div>
<div class="related-posts">
    <h3>More on Crisis</h3>
<div class="related-posts">
<ul class="recent_posts">
<li><a href="https://www.crisismagazine.com/2020/reclaim-hagia-sophia" title=""><img width="250" height="200" src="https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/GettyImages-1256336320-250x200.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" 0="" /></a><p><a href="https://www.crisismagazine.com/2020/reclaim-hagia-sophia" title="Reclaim Hagia Sophia" >Reclaim Hagia Sophia</a></p></li> <li><a href="https://www.crisismagazine.com/2020/america-post-logic" title=""><img width="250" height="200" src="https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/GettyImages-1251881094-250x200.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" 0="" /></a><p><a href="https://www.crisismagazine.com/2020/america-post-logic" title="America, Post-Logic" >America, Post-Logic</a></p></li> <li><a href="https://www.crisismagazine.com/2020/anti-fascist-or-anti-catholic" title=""><img width="250" height="200" src="https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/GettyImages-1221922287-250x200.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" 0="" /></a><p><a href="https://www.crisismagazine.com/2020/anti-fascist-or-anti-catholic" title="&#039;Antifascist&#039; or Anti-Catholic?" >'Antifascist' or Anti-Catholic?</a></p></li> <li><a href="https://www.crisismagazine.com/2020/catholics-for-kanye" title=""><img width="250" height="200" src="https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/GettyImages-1205196725-250x200.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" 0="" /></a><p><a href="https://www.crisismagazine.com/2020/catholics-for-kanye" title="Catholics for Kanye" >Catholics for Kanye</a></p></li> <div class="clearfix"></div>
</ul>
</div>
</div>
<div id="go_home" class="text_box">
	<p><a class="arrow" href="http://www.crisismagazine.com">Go to Crisis homepage</a></p>
</div>
<div id="comm_policy" class="text_box">
	<h3>Crisis Magazine Comments Policy</h3>
<p>This is a Catholic forum. As such:</p>
<ol>
<li>All comments must directly address the article. <i>“I tell you, on the day of judgment men will render account for every careless word they utter.” (Matthew 12:36)</i></li>
<li>No profanity, ad hominems, hot tempers, or racial or religious invectives. <i>“And be kind to one another, tenderhearted, forgiving one another, as God in Christ forgave you.” (Ephesians 4:32)</i></li>
<li>We will not tolerate heresy, calumny, or attacks upon our Holy Mother Church or Holy Father. <i>“And I tell you, you are Peter, and on this rock I will build my church, and the powers of death shall not prevail against it.” (Matthew 16:18)</i></li>
<li>Keep it brief. No lengthy rants or block quotes. <i>“For you are a mist that appears for a little time and then vanishes.” (James 4:14)</i></li>
<li>If you see a comment that doesn’t meet our standards, please flag it so a moderator may remove it. <i>“Brethren, if a man is overtaken in any trespass, you who are spiritual should restore him in a spirit of gentleness.” (Galatians 6:1)</i></li>
<li>All comments may be removed at the moderators’ discretion. <i>“But of that day and hour no one knows…” (Matthew 24:36)</i></li>
<li>Crisis isn’t responsible for the content of the comments box. Comments do not represent the views of Crisis magazine, its editors, authors, or publishers. <i>“Why do you pass judgment on your brother? Or you, why do you despise your brother? For we shall all stand before the judgment seat of God… So each of us shall give account of himself to God.” (Romans 14:10, 12)</i></li>
</ol>
</div>

<div id="disqus_thread"></div>
		</div>
<div class="sidebar">
	<div class="connect">
		<h3 class="widget_title">Connect </h3>
<ul id="social_links">
		<li class="facebook"><a target="_blank" href="https://www.facebook.com/CrisisMagazine"></a></li>
		<li class="twitter"><a target="_blank" href="http://twitter.com/CrisisMag"></a></li>
		<li class="instagram"><a target="_blank" href="https://www.instagram.com/crisismag/"></a></li>
		<li class="rss last"><a target="_blank" href="http://feeds.feedburner.com/CrisisMagazine"></a></li>
	</ul>
<div class="clearfix"></div>
	</div>
<div id="sidebar_top_ad" class="text_box">
	<!-- Crisis_Sidebar_300x250_top -->
<div id='div-gpt-ad-1406054948142-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406054948142-4'); });
</script>
</div>
</div>
<div class="widget-odd widget-first widget-1 church_today widget widget_text top_section" id="text-5"><h3 class="widget_title">The Church Today</h3>			<div class="textwidget"><ul class="church_today">
<li><a target="_blank" href="http://usccb.org/nab/today.shtml" rel="noopener noreferrer">Today's Mass Readings</a></li>
<li><a href="http://www.crisismagazine.com/liturgy-of-the-hours">Liturgy of the Hours</a></li>
</ul></div>
		</div><style>.recent-posts-extended h3.widget_title a, .recent-posts-extended h3.widget_title {
background: url(https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/crisispoint_sidebargraphic.png);
    display: block;
    height: 115px;
    background-size: contain;
    color: transparent;
}

a.podcast-button {
font-family: 'Open Sans';
  text-transform: uppercase;
  letter-spacing: 0.05em;
}

.rpwe-block{
    padding: 12px 18px 0 5px;
    background: #E8E8E8;
}

.rpwe-block h3 {
color: #0D2D61;
    font-family: 'Open Sans';
    font-weight: 500;
    font-size: 18px;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
  margin-bottom: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #efefef;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
  padding-top: 5px;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
padding-left: 70px;
}

.rpwe-thumb{
  margin: 0px 10px 30px 15px;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #444;
    font-size: 11px;
    padding-left: 7px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-2 widget rpwe_widget recent-posts-extended top_section" id="rpwe_widget-2"><h3 class="widget_title">Crisis Point Podcast</h3><div  class="rpwe-block podcast-widget"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.crisismagazine.com/2020/anti-fascist-or-anti-catholic"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/GettyImages-1221922287-40x40.jpg" alt="&#8216;Antifascist&#8217; or Anti-Catholic?"></a><h3 class="rpwe-title"><a href="https://www.crisismagazine.com/2020/anti-fascist-or-anti-catholic" title="Permalink to &#8216;Antifascist&#8217; or Anti-Catholic?" rel="bookmark">&#8216;Antifascist&#8217; or Anti-Catholic?</a></h3><time class="rpwe-time published" datetime="2020-07-17T04:45:08-04:00">8 hours ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.crisismagazine.com/2020/boston-baked-bombshell" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/crisipoint_logo1-e1590724067273.png" alt="Boston-Baked Bombshell" width="40" height="40"></a><h3 class="rpwe-title"><a href="https://www.crisismagazine.com/2020/boston-baked-bombshell" title="Permalink to Boston-Baked Bombshell" rel="bookmark">Boston-Baked Bombshell</a></h3><time class="rpwe-time published" datetime="2020-07-10T04:50:44-04:00">1 week ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.crisismagazine.com/2020/father-moloney-say-his-name" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/crisipoint_logo1-e1590724067273.png" alt="Father Moloney: Say His Name" width="40" height="40"></a><h3 class="rpwe-title"><a href="https://www.crisismagazine.com/2020/father-moloney-say-his-name" title="Permalink to Father Moloney: Say His Name" rel="bookmark">Father Moloney: Say His Name</a></h3><time class="rpwe-time published" datetime="2020-06-26T04:30:46-04:00">3 weeks ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.crisismagazine.com/2020/the-bostock-betrayal" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/crisipoint_logo1-e1590724067273.png" alt="The Bostock Betrayal" width="40" height="40"></a><h3 class="rpwe-title"><a href="https://www.crisismagazine.com/2020/the-bostock-betrayal" title="Permalink to The Bostock Betrayal" rel="bookmark">The Bostock Betrayal</a></h3><time class="rpwe-time published" datetime="2020-06-19T04:50:35-04:00">4 weeks ago</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>
<div class="widget-odd widget-3 widget popular-posts top_section" id="wpp-2">
<h3 class="widget_title">Popular Posts</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li class="current">
<a href="https://www.crisismagazine.com/2020/bishops-see-black-when-they-ought-to-see-red" target="_self"><img data-img-src="https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/wordpress-popular-posts/90885-featured-40x40.jpg" width="40" height="40" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.crisismagazine.com/2020/bishops-see-black-when-they-ought-to-see-red" class="wpp-post-title" target="_self">Bishops See Black When They Ought to See Red</a>
</li>
<li>
<a href="https://www.crisismagazine.com/2020/liberalism-is-a-sin" target="_self"><img data-img-src="https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/wordpress-popular-posts/90878-featured-40x40.jpg" width="40" height="40" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.crisismagazine.com/2020/liberalism-is-a-sin" class="wpp-post-title" target="_self">Liberalism Is a Sin</a>
</li>
<li>
<a href="https://www.crisismagazine.com/2020/we-need-more-patriarchy-not-less" title="We Need More Patriarchy, Not Less" target="_self"><img data-img-src="https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/wordpress-popular-posts/90888-featured-40x40.jpg" width="40" height="40" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.crisismagazine.com/2020/we-need-more-patriarchy-not-less" title="We Need More Patriarchy, Not Less" class="wpp-post-title" target="_self">We Need <i>More</i> Patriarchy, Not Less</a>
</li>
<li>
<a href="https://www.crisismagazine.com/2020/catholics-for-kanye" target="_self"><img data-img-src="https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/wordpress-popular-posts/90893-featured-40x40.jpg" width="40" height="40" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.crisismagazine.com/2020/catholics-for-kanye" class="wpp-post-title" target="_self">Catholics for Kanye</a>
</li>
<li>
<a href="https://www.crisismagazine.com/2020/a-catholic-case-for-the-second-amendment" target="_self"><img data-img-src="https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/uploads/wordpress-popular-posts/90883-featured-40x40.jpg" width="40" height="40" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.crisismagazine.com/2020/a-catholic-case-for-the-second-amendment" class="wpp-post-title" target="_self">A Catholic Case for the Second Amendment</a>
</li>
</ul>

</div>
<div class="widget-even widget-last widget-4 sidebar-search widget widget_text top_section" id="text-4"><h3 class="widget_title">Search</h3>			<div class="textwidget"><form name="cse" id="searchbox_demo" action="https://www.crisismagazine.com/search-results" method="get">
  <input type="hidden" name="cref" value="https://www.crisismagazine.com" />
  <input type="hidden" name="ie" value="utf-8" />
  <input type="hidden" name="hl" value="" />
  <input name="q" type="text" size="40" />
  <input type="submit" name="sa" value="Search" />
</form>
<!--<script type="text"  src="https://www.google.com/cse/tools/onthefly?form=searchbox_demo&lang="></script>--></div>
		</div><div id="sidebar_middle_ad" class="text_box">
	<!-- Crisis_Sidebar_300x250_belowfold -->
<div id='div-gpt-ad-1406054948142-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406054948142-2'); });
</script>
</div>
</div>
<div class="widget-odd widget-last widget-first widget-1 facebook_widget widget widget_text bottom_section" id="text-7">			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/crisismagazine" data-width="300" data-height="270" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div>
		</div><div id="sidebar_bottom_ad" class="text_box">
	<!-- Crisis_Sidebar_300x250_bottom -->
<div id='div-gpt-ad-1406054948142-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406054948142-3'); });
</script>
</div>
</div>
</div>
	</div>
</div>
<div id="footer_ad" class="advertisement center mobile-hide">
	<!-- Crisis_Footer_728x90 -->
<div id='div-gpt-ad-1406054948142-1' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406054948142-1'); });
</script>
</div>
</div>
<div class="footer">
	<div class="container">
<div class="copyright desktop-hide">
	<p>&copy; Copyright 2020 Crisis Magazine. All rights reserved.</p>
	<p>Crisis Magazine is a project of <a href="http://www.sophiainstitute.com" title="Sophia Institute Press">Sophia Institute Press</a>.</p>
<p>Design by <a href="http://perceptionsstudio.com">Perceptions Studio</a>.</p>
</div>	<div class="cus_code">
		
	</div>
<div class="mobile-hide">
<div id="footer_column" class="left">
	<a class="avatar" href="http://www.crisismagazine.com/"></a> 
</div>
<div id="footer_column" class="site_links">
	<p><a href="http://www.crisismagazine.com/about-us">About Crisis</a></p>
	<p><a href="http://www.crisismagazine.com/advertise">Advertise</a></p>
	<p><a href="http://www.crisismagazine.com/contact">Contact Us</a></p>
	<p><a href="http://www.crisismagazine.com/donate">Donate</a></p>
	<p><a href="https://www.crisismagazine.com/privacy-policy">Privacy Policy</a></p>

</div>
<div id="footer_column" class="copyright">
	<p>&copy; Copyright 2020 Crisis Magazine. All rights reserved.</p>
<p>Design by <a href="http://perceptionsstudio.com">Perceptions Studio</a>.</p>
</div>
</div>	<div class="cus_code">
		
	</div>
	</div>
</div>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript' src='https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"crisismagazine"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"90885 https:\/\/www.crisismagazine.com\/?p=90885","disqusShortname":"crisismagazine","disqusTitle":"Bishops See Black When They Ought to See Red","disqusUrl":"https:\/\/www.crisismagazine.com\/2020\/bishops-see-black-when-they-ought-to-see-red","postId":"90885"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/plugins/SD-mobile-nav/js/jquery.transit.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/plugins/SD-mobile-nav/js/jquery.touchwipe.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-content/plugins/SD-mobile-nav/js/min/mobile.nav.frontend-ck.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://3m7ajlsrzj92lfd1hu16hu7vc-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
	<div id="sdrn_bar" class="sdrn_bar" data-from_width="1000">
		<div class="sdrn_ic">
			<span class="sdrn_ic_1"></span>
			<span class="sdrn_ic_2"></span>
			<span class="sdrn_ic_3"></span>
		</div>
		<!--<span class="sdrn_icon sdrn_icon_menu" data-icon="m"></span>-->
		<span class="menu_title">
			MENU					</span>
	</div>

	<div id="sdrn_menu" class="sdrn_levels top sdrn_jquery " data-custom_icon="" data-custom_icon_open="" data-zooming="no" data-swipe_actions="yes" data-how_wide="80" data-expand_sub_with_parent="no" >
		<ul id="sdrn_menu_ul">
							<li class="menu-item menu-item-searchbar">
										<form role="search" method="get" id="sdrn_searchform" action="https://www.crisismagazine.com/search-results">
                        <input type="hidden" name="cref" value="https://www.crisismagazine.com" />
                        <input type="hidden" name="ie" value="utf-8" />
                        <input type="hidden" name="hl" value="" />
						<input type="text" onfocus="if(this.value == 'Search') { this.value = ''; }" onblur="if(this.value == '') { this.value = 'Search'; }" value="Search" name="q" id="sdrn_s" />
						<input type="submit" id="sdrn_searchsubmit"  value="" />
						<span class="sdrn_icon sdrn_searchsubmit_ic"></span>
					</form>
				</li>
							<li id="menu-item-74926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74926"><a href="http://www.crisismagazine.com/"><div></div>Home</a></li>
<li id="menu-item-74915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74915"><a href="https://www.crisismagazine.com/about-us"><div></div>About</a></li>
<li id="menu-item-74916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-74916"><a><div></div>Sections</a>
<ul class="sub-menu">
	<li id="menu-item-74917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74917"><a href="https://www.crisismagazine.com/issues/church"><div></div>Church</a></li>
	<li id="menu-item-74919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74919"><a href="https://www.crisismagazine.com/issues/politics"><div></div>Politics</a></li>
	<li id="menu-item-74918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74918"><a href="https://www.crisismagazine.com/issues/art-culture"><div></div>Culture</a></li>
	<li id="menu-item-74920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74920"><a href="https://www.crisismagazine.com/issues/catholic-living"><div></div>Catholic Living</a></li>
	<li id="menu-item-74921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74921"><a href="https://www.crisismagazine.com/issues/civilized-reader"><div></div>Civilized Reader</a></li>
	<li id="menu-item-74922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74922"><a href="https://www.crisismagazine.com/issues/standard-bearers"><div></div>Standard Bearers</a></li>
</ul>
</li>
<li id="menu-item-74923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74923"><a href="https://www.crisismagazine.com/advertise"><div></div>Advertise</a></li>
<li id="menu-item-74924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74924"><a href="https://www.crisismagazine.com/contact"><div></div>Contact Us</a></li>
<li id="menu-item-74925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74925"><a href="https://www.crisismagazine.com/support"><div></div>Donate</a></li>
		</ul>
	</div>
	<!-- AddThis Pro BEGIN -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5349b6bf3199167b"></script>
<!-- AddThis Pro END -->

<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=485814248461205";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-8vHSfVrnfFGe3"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-8vHSfVrnfFGe3.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0021/0077.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27951169-1', 'crisismagazine.com');
  ga('send', 'pageview');

</script>
<!-- AddThis Pro BEGIN -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5349b6bf3199167b"></script>
<!-- AddThis Pro END -->

<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=485814248461205";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-8vHSfVrnfFGe3"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-8vHSfVrnfFGe3.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0021/0077.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27951169-1', 'crisismagazine.com');
  ga('send', 'pageview');

</script>

</body>
</html>